<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://www.essere-informati.it/wp-content/uploads/2017/07/1501257626349-e1501272766519.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.essere-informati.it/wp-content/uploads/2017/07/1501257626349-e1501272766519.png">
		<link rel="alternate" type="application/rss+xml" title="Essere-Informati.it RSS Feed" href="https://www.essere-informati.it/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Essere-Informati.it Atom Feed" href="https://www.essere-informati.it/feed/atom/" />
	<link rel="pingback" href="https://www.essere-informati.it/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://www.essere-informati.it/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Di Maio agli Esteri e la Merkel delusa telefona a Mattarella - Essere-Informati.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Di Maio agli Esteri, telefonata Merkel-Mattarella: cancelliera delusa Dopo che, il Nuovo Governo Conte Bis prende forma con i nuovi nomi dei ministri"/>
<link rel="canonical" href="https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Di Maio agli Esteri e la Merkel delusa telefona a Mattarella - Essere-Informati.it" />
<meta property="og:description" content="Di Maio agli Esteri, telefonata Merkel-Mattarella: cancelliera delusa Dopo che, il Nuovo Governo Conte Bis prende forma con i nuovi nomi dei ministri" />
<meta property="og:url" content="https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/" />
<meta property="og:site_name" content="Essere-Informati.it" />
<meta property="article:publisher" content="https://www.facebook.com/essereinformatiit" />
<meta property="article:section" content="politica" />
<meta property="article:published_time" content="2019-09-05T19:12:52+00:00" />
<meta property="article:modified_time" content="2019-09-05T19:12:54+00:00" />
<meta property="og:updated_time" content="2019-09-05T19:12:54+00:00" />
<meta property="og:image" content="https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella.jpg" />
<meta property="og:image:secure_url" content="https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Di Maio agli Esteri, telefonata Merkel-Mattarella: cancelliera delusa Dopo che, il Nuovo Governo Conte Bis prende forma con i nuovi nomi dei ministri" />
<meta name="twitter:title" content="Di Maio agli Esteri e la Merkel delusa telefona a Mattarella - Essere-Informati.it" />
<meta name="twitter:image" content="https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.essere-informati.it/#website","url":"https://www.essere-informati.it/","name":"Essere-Informati.it","potentialAction":{"@type":"SearchAction","target":"https://www.essere-informati.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/#primaryimage","url":"https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella.jpg","width":1023,"height":575,"caption":"Di Maio agli Esteri e la Merkel delusa telefona a Mattarella"},{"@type":"WebPage","@id":"https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/#webpage","url":"https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/","inLanguage":"it-IT","name":"Di Maio agli Esteri e la Merkel delusa telefona a Mattarella - Essere-Informati.it","isPartOf":{"@id":"https://www.essere-informati.it/#website"},"primaryImageOfPage":{"@id":"https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/#primaryimage"},"datePublished":"2019-09-05T19:12:52+00:00","dateModified":"2019-09-05T19:12:54+00:00","author":{"@id":"https://www.essere-informati.it/#/schema/person/1b43790b54ee1b0adedc8ae6200b5d87"},"description":"Di Maio agli Esteri, telefonata Merkel-Mattarella: cancelliera delusa Dopo che, il Nuovo Governo Conte Bis prende forma con i nuovi nomi dei ministri"},{"@type":["Person"],"@id":"https://www.essere-informati.it/#/schema/person/1b43790b54ee1b0adedc8ae6200b5d87","name":"admin","image":{"@type":"ImageObject","@id":"https://www.essere-informati.it/#authorlogo","url":"https://secure.gravatar.com/avatar/77c7f787b44088b21a61ddf0ec14f318?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Essere-Informati.it &raquo; Feed" href="https://www.essere-informati.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essere-Informati.it &raquo; Feed dei commenti" href="https://www.essere-informati.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Essere-Informati.it &raquo; Di Maio agli Esteri e la Merkel delusa telefona a Mattarella Feed dei commenti" href="https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.essere-informati.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.essere-informati.it/wp-content/cache/minify/2c706.css" media="all" />








<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.essere-informati.it/wp-content/cache/minify/aed68.css" media="all" />

<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://www.essere-informati.it/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.essere-informati.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.essere-informati.it/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.2.3'></script>
<script src="https://www.essere-informati.it/wp-content/cache/minify/bcdae.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.essere-informati.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.essere-informati.it/wp-content/cache/minify/21c9c.js"></script>

<link rel='https://api.w.org/' href='https://www.essere-informati.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.essere-informati.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.essere-informati.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.essere-informati.it/?p=4960' />
<link rel="alternate" type="application/json+oembed" href="https://www.essere-informati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essere-informati.it%2Fdi-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.essere-informati.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.essere-informati.it%2Fdi-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella%2F&#038;format=xml" />
<div id=18606-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=34'></script><div style='text-align:center;' id=18606-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=31' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=11'></script><!-- TradeDoubler site verification 3104492 -->
    <style type="text/css">
										.penci-hide-tagupdated{ display: none !important; }
								.header-slogan .header-slogan-text { font-size:15px; }
												.featured-area .penci-image-holder, .featured-area .penci-slider4-overlay, .featured-area .penci-slide-overlay .overlay-link, .featured-style-29 .featured-slider-overlay, .penci-slider38-overlay{ border-radius: ; -webkit-border-radius: ; }
		.penci-featured-content-right:before{ border-top-right-radius: ; border-bottom-right-radius: ; }
		.penci-flat-overlay .penci-slide-overlay .penci-mag-featured-content:before{ border-bottom-left-radius: ; border-bottom-right-radius: ; }
						.container-single .post-image{ border-radius: ; -webkit-border-radius: ; }
						.penci-mega-thumbnail .penci-image-holder{ border-radius: ; -webkit-border-radius: ; }
																body.penci-body-boxed { background-size:auto; }
						#header .inner-header .container { padding:1px 0; }
																		
																																																																																																																																																				.penci-header-signup-form { padding-top: px; }
		.penci-header-signup-form { padding-bottom: px; }
																																												.penci-slide-overlay .overlay-link, .penci-slider38-overlay { opacity: ; }
		.penci-item-mag:hover .penci-slide-overlay .overlay-link, .featured-style-38 .item:hover .penci-slider38-overlay { opacity: ; }
		.penci-featured-content .featured-slider-overlay { opacity: ; }
																				.featured-style-29 .featured-slider-overlay { opacity: ; }
																																																										.penci-grid li.typography-style .overlay-typography { opacity: ; }
		.penci-grid li.typography-style:hover .overlay-typography { opacity: ; }
																																																						#widget-area { padding: px 0; }
																																																																																														.post-entry h1, .wpb_text_column h1 { font-size: 40px; }
						.post-entry h2, .wpb_text_column h2 { font-size: 33px; }
						.post-entry h3, .wpb_text_column h3 { font-size: 37px; }
						.post-entry h4, .wpb_text_column h4 { font-size: 46px; }
						.post-entry h5, .wpb_text_column h5 { font-size: 30px; }
						.post-entry h6, .wpb_text_column h6 { font-size: 33px; }
																								
																																																																																		.home-featured-cat-content .mag-photo .mag-overlay-photo { opacity: ; }
		.home-featured-cat-content .mag-photo:hover .mag-overlay-photo { opacity: ; }
																										.inner-item-portfolio:hover .penci-portfolio-thumbnail a:after { opacity: ; }
																				
		
		    </style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.essere-informati.it\/wp-content\/uploads\/2019\/02\/logo-eseere.png"
    },
    "url": "https:\/\/www.essere-informati.it\/",
    "name": "Essere-Informati.it",
    "description": "Notizie-Politica-Cronaca-Scienza-Salute"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Essere-Informati.it",
    "alternateName": "Notizie-Politica-Cronaca-Scienza-Salute",
    "url": "https:\/\/www.essere-informati.it\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Di Maio agli Esteri e la Merkel delusa telefona a Mattarella",
    "description": "",
    "datePublished": "2019-09-05",
    "datemodified": "2019-09-05",
    "mainEntityOfPage": "https:\/\/www.essere-informati.it\/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.essere-informati.it\/wp-content\/uploads\/2019\/09\/2015-03-02-merkel-mattarella.jpg",
        "width": 1023,
        "height": 575
    },
    "publisher": {
        "@type": "Organization",
        "name": "Essere-Informati.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.essere-informati.it\/wp-content\/uploads\/2019\/02\/logo-eseere.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.essere-informati.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.essere-informati.it\/category\/politica\/",
                "name": "politica"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.essere-informati.it\/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella\/",
                "name": "Di Maio agli Esteri e la Merkel delusa telefona a Mattarella"
            }
        }
    ]
}</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.essere-informati.it/wp-content/uploads/2017/07/cropped-essere-in-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.essere-informati.it/wp-content/uploads/2017/07/cropped-essere-in-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.essere-informati.it/wp-content/uploads/2017/07/cropped-essere-in-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.essere-informati.it/wp-content/uploads/2017/07/cropped-essere-in-logo-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-110157872-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4960 single-format-standard cookies-not-set penci-body-single-style-8 penci-show-pthumb">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://www.essere-informati.it/"><img class="penci-lazy" src="https://www.essere-informati.it/wp-content/themes/soledad/images/penci-holder.png" data-src="https://www.essere-informati.it/wp-content/uploads/2019/02/logo-eseere.png" alt="Essere-Informati.it" /></a>
					</div>
	
			<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
			<a href="https://www.facebook.com/essereinformatiit/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
							<a href="https://www.pinterest.it/essereinformati/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a>
				<a href="https://www.linkedin.com/in/essere-informati-a17794178/" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a>
																													</div>		</div>
	
	<ul id="menu-menu" class="menu"><li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-954"><a href="https://www.essere-informati.it/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952"><a href="https://www.essere-informati.it/category/ultimi-articoli/">ultimi articoli</a></li>
</ul>
</li>
<li id="menu-item-1910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1910"><a href="https://www.essere-informati.it/category/politica/">politica</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-953"><a href="https://www.essere-informati.it/category/salute/">Salute</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="https://www.essere-informati.it/category/medicina/">medicina</a></li>
<li id="menu-item-1472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1472"><a href="https://www.essere-informati.it/category/natura/">Natura</a></li>
<li id="menu-item-1471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1471"><a href="https://www.essere-informati.it/category/ambiente/">ambiente</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1473"><a href="https://www.essere-informati.it/category/ultime-notizie-sulla-scienza-sempre-aggiornate/">scienza</a>
<ul class="sub-menu">
	<li id="menu-item-1475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://www.essere-informati.it/category/spazio/">Spazio</a></li>
</ul>
</li>
<li id="menu-item-1476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1476"><a href="https://www.essere-informati.it/category/tecnologia/">tecnologia</a>
<ul class="sub-menu">
	<li id="menu-item-1008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1008"><a href="https://www.essere-informati.it/category/seo-blogger/">seo Blogger</a>
	<ul class="sub-menu">
		<li id="menu-item-2017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2017"><a href="https://www.essere-informati.it/privacy/">Privacy</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="https://www.essere-informati.it/category/misteri/">Misteri</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

	<!-- Top Instagram -->
	
	<!-- Top Bar -->
			<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Ultime News</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/essereinformatiit/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
							<a href="https://www.pinterest.it/essereinformati/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a>
				<a href="https://www.linkedin.com/in/essere-informati-a17794178/" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a>
																													</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/">Di Maio agli Esteri e la Merkel delusa...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/ecco-il-barattolo-della-calma-la-tecnica-che-sta-aiutando-i-genitori-di-tutto-il-mondo/">Ecco il barattolo della calma! la tecnica che...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/il-5g-in-italia-e-al-centro-di-una-guerra-tra-usa-e-cina-che-nessuno-vi-dice/">IL 5G IN ITALIA È AL CENTRO DI...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/spina-di-pesce-nella-gola-niente-panico-ecco-come-eliminare-il-fastidio-in-un-solo-colpo/">Spina di pesce nella gola: niente panico, ecco...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/il-primo-sterminio-nazista-non-fu-contro-gli-ebrei-fu-il-genocidio-dei-bambini-disabili-meno-noto-alla-storia/">Il primo sterminio nazista non fu contro gli...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/ultimi-sondaggi-m5s-cresce-dal-17-al-24-scende-la-lega-che-dal-38-va-al-31/">Ultimi Sondaggi: M5s cresce dal 17% al 24%....</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/salvini-scarica-berlusconi-noi-non-abbiamo-bisogno-di-niente-e-di-nessuno/">Salvini scarica Berlusconi: &#8220;Noi non abbiamo bisogno di...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/nuovo-governo-salvini-chiama-la-piazza-manifestazione-il-19-ottobre/">Nuovo governo, Salvini chiama la piazza: &#8220;Manifestazione il...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/governo-la-lega-si-rifiuta-di-lasciare-le-poltrone-delle-presidenze/">Governo: La Lega si rifiuta di lasciare le...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://www.essere-informati.it/salvini-ammette-la-proposta-fatta-per-di-maio-premier/">Salvini ammette la proposta fatta per Di Maio...</a>
							</div>
											</div>
									</div>
	</div>
</div>		
	
	<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
				<div class="inner-header">
			<div class="container align-left-logo has-banner">

				<div id="logo">
					<a href="https://www.essere-informati.it/"><img src="https://www.essere-informati.it/wp-content/uploads/2019/02/logo-eseere.png" alt="Essere-Informati.it" /></a>
									</div>

														<div class="header-banner header-style-3">
						<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AACvEVWAewG2HcRq"></script>
											</div>
				
				
							</div>
		</div>
		
					<!-- Navigation -->
			<nav id="navigation" class="header-layout-bottom menu-style-1 header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<div class="container">
					<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
															<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-954"><a href="https://www.essere-informati.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-952"><a href="https://www.essere-informati.it/category/ultimi-articoli/">ultimi articoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1910"><a href="https://www.essere-informati.it/category/politica/">politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-953"><a href="https://www.essere-informati.it/category/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1009"><a href="https://www.essere-informati.it/category/medicina/">medicina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1472"><a href="https://www.essere-informati.it/category/natura/">Natura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1471"><a href="https://www.essere-informati.it/category/ambiente/">ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1473"><a href="https://www.essere-informati.it/category/ultime-notizie-sulla-scienza-sempre-aggiornate/">scienza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1475"><a href="https://www.essere-informati.it/category/spazio/">Spazio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1476"><a href="https://www.essere-informati.it/category/tecnologia/">tecnologia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1008"><a href="https://www.essere-informati.it/category/seo-blogger/">seo Blogger</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2017"><a href="https://www.essere-informati.it/privacy/">Privacy</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007"><a href="https://www.essere-informati.it/category/misteri/">Misteri</a></li>
</ul>
					
					

					
											<div id="top-search">
							<a class="search-click"><i class="fa fa-search"></i></a>
							<div class="show-search">
								<form role="search" method="get" id="searchform" action="https://www.essere-informati.it/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>								<a class="search-click close-search"><i class="fa fa-close"></i></a>
							</div>
						</div>
																										
					
				</div>
			</nav><!-- End Navigation -->
			</header>
	<!-- end #header -->
		
			<div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://www.essere-informati.it/">Home</a></span><i class="fa fa-angle-right"></i>
	<span><a class="crumb" href="https://www.essere-informati.it/category/politica/">politica</a></span><i class="fa fa-angle-right"></i>	<span>Di Maio agli Esteri e la Merkel delusa telefona a Mattarella</span>
</div>
<div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-4960" class="post type-post status-publish">
					<div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine">
		
			<div class="post-image  penci-move-title-above ">
			<a href="https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella.jpg);padding-top: 56.2072%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header">
			<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://www.essere-informati.it/category/politica/"  rel="category tag">politica</a></span></div>
	
	<h1 class="post-title single-post-title entry-title">Di Maio agli Esteri e la Merkel delusa telefona a Mattarella</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://www.essere-informati.it/author/admin/">admin</a></span>
			<time class="entry-date published" datetime="2019-09-05T19:12:52+00:00">Settembre 5, 2019</time>		</div>
					<div class="post-box-meta-single">
							<span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.essere-informati.it/author/admin/">admin</a></span></span>
										<span><time class="entry-date published" datetime="2019-09-05T19:12:52+00:00">Settembre 5, 2019</time></span>
										<span>0 comment</span>
								</div>
	</div>
</div>		</div>
	
		</div>
				
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			
<h2>Di Maio agli Esteri, telefonata Merkel-Mattarella: cancelliera delusa</h2>



<p><br>Dopo che, il Nuovo Governo Conte Bis prende forma con i nuovi nomi dei ministri  arrivano le prime reazioni internazionali sul nuovo governo italiano. Il nome di <strong><a href="https://www.essere-informati.it/tag/luigi-di-maio/">Luigi Di Maio</a></strong> al ministero degli Esteri non sarebbe stato gradito da <strong><a href="https://www.essere-informati.it/tag/merkel/">Angela Merkel</a></strong>. La cancelliera tedesca avrebbe infatti telefonato al Presidente della Repubblica <strong>Sergio Mattarella</strong>, esprimendo il proprio disappunto nel non aver visto riconfermato il precedente ministro Enzo Moavero Milanesi.</p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<div id="18606-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=19" ></script></div></div>




<h2>Di Maio agli esteri, delusione Merkel</h2>



<p>Stando a quanto è stato riferito da <em>Dagospia</em>, la Merkel avrebbe immediatamente telefonato a Mattarella non appena saputa la nomina di Luigi Di Maio a ministro degli Esteri. La cancelliera si sarebbe infatti detta “delusa per la scelta del nome”, che va a sostituire quello del tecnico <strong>Enzo Moavero Milanesi</strong>. Una preferenza quella della Merkel che potrebbe essere dovuta al curriculum più consistente del predecessore di Di Maio alla Farnesina.</p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<div id="18606-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=19" ></script></div></div>




<figure class="wp-block-image"><img src="https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella.jpg" alt="Di Maio agli Esteri e la Merkel delusa telefona a Mattarella" class="wp-image-4961" srcset="https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella.jpg 1023w, https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella-300x169.jpg 300w, https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella-768x432.jpg 768w, https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella-585x329.jpg 585w" sizes="(max-width: 1023px) 100vw, 1023px"><figcaption>Di Maio agli Esteri e la Merkel delusa telefona a Mattarella</figcaption></figure><p>Moavero Milanesi era infatti già stato <strong>ministro degli Affari Europei</strong> durante i governi presieduti da <strong>Mario Monti</strong> e da <strong>Enrico Letta</strong>. In precedenza era stato anche giudice di primo grado presso la Corte di giustizia dell unione Europea in Lussemburgo.</p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<div id="18606-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=19" ></script></div></div>




<h3>L’indiscrezione di Roberto D’Agostino</h3>



<p>In aggiunta alla notizia della presunta telefonata Merkel-Mattarella, il fondatore di <em>Dagospia</em><strong> Roberto D’Agostino</strong> riferisce come la scelta di Di Maio agli Esteri non sia casuale. Secondo D’Agostino infatti, l’ex ministro del Lavoro e dello Sviluppo Economico avrebbe scelto la Farnesina perché: “Ha visto che nel cerimoniale di Stato, il ministro degli Esteri viene subito dopo il presidente del Consiglio, prima ancora di Interno ed Economia”. Una mera scelta di visibilità dunque, attuata in vista della cancellazione della carica di vicepremier in precedenza occupata proprio da Di Maio.</p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<div id="18606-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=19" ></script></div></div>

<div><div class="penci-custom-html-inside-content"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAC8CqsibMs5T0FZ"></script></div></div>
<div class="esser-after-content" style="text-align: center; " id="esser-1350234802"><div id="18606-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=19" ></script></div>
<div id="ntv_1936600"></div>


</div>
			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

			<div class="penci-google-adsense-2">
			<div id="18606-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=2" ></script></div>		</div>
	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="4960" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Di%20Maio%20agli%20Esteri%20e%20la%20Merkel%20delusa%20telefona%20a%20Mattarella%20-%20https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.essere-informati.it%2Fdi-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella%2F&#038;title=Di%20Maio%20agli%20Esteri%20e%20la%20Merkel%20delusa%20telefona%20a%20Mattarella"><i class="fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a><a target="_blank" rel="nofollow" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.essere-informati.it%2Fdi-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella%2F&#038;name=Di%20Maio%20agli%20Esteri%20e%20la%20Merkel%20delusa%20telefona%20a%20Mattarella"><i class="fa fa-tumblr"></i><span class="dt-share">Tumblr</span></a><a target="_blank" rel="nofollow" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.essere-informati.it%2Fdi-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella%2F&#038;title=Di%20Maio%20agli%20Esteri%20e%20la%20Merkel%20delusa%20telefona%20a%20Mattarella"><i class="fa fa-reddit"></i><span class="dt-share">Reddit</span></a><a target="_blank" rel="nofollow" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.essere-informati.it%2Fdi-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella%2F&#038;title=Di%20Maio%20agli%20Esteri%20e%20la%20Merkel%20delusa%20telefona%20a%20Mattarella"><i class="fa fa-stumbleupon"></i><span class="dt-share">Stumbleupon</span></a><a target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Di%20Maio%20agli%20Esteri%20e%20la%20Merkel%20delusa%20telefona%20a%20Mattarella %0A%0A https%3A%2F%2Fwww.essere-informati.it%2Fdi-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella%2F"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.essere-informati.it%2Fdi-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella%2F&#038;text=Di%20Maio%20agli%20Esteri%20e%20la%20Merkel%20delusa%20telefona%20a%20Mattarella"><i class="fa fa-telegram"></i><span class="dt-share">Telegram</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Di%20Maio%20agli%20Esteri%20e%20la%20Merkel%20delusa%20telefona%20a%20Mattarella&#038;BODY=https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div>				</div>
					</div>
	
	<div class="penci-flag-rlt-popup"></div>	
	
			<div class="post-author">
	<div class="author-img">
		<img alt='' src='https://secure.gravatar.com/avatar/77c7f787b44088b21a61ddf0ec14f318?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77c7f787b44088b21a61ddf0ec14f318?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="author-content">
		<h5><a href="https://www.essere-informati.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></h5>
		<p></p>
																	</div>
</div>	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://www.essere-informati.it/ecco-il-barattolo-della-calma-la-tecnica-che-sta-aiutando-i-genitori-di-tutto-il-mondo/">
					<div class="pagi-text">
						<h5 class="prev-title">Ecco il barattolo della calma! la tecnica che sta aiutando i genitori di tutto il mondo</h5>
					</div>
				</a>
			</div>
		</div>
	
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Leggi Anche</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/09/5g-guerra-in-italia-tra-cina-e-usa-585x335.png');" href="https://www.essere-informati.it/il-5g-in-italia-e-al-centro-di-una-guerra-tra-usa-e-cina-che-nessuno-vi-dice/" title="IL 5G IN ITALIA È AL CENTRO DI UNA GUERRA TRA USA E CINA CHE NESSUNO VI DICE">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/il-5g-in-italia-e-al-centro-di-una-guerra-tra-usa-e-cina-che-nessuno-vi-dice/">IL 5G IN ITALIA È AL CENTRO DI UNA GUERRA TRA USA E CINA CHE NESSUNO VI DICE</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-09-04T08:28:33+00:00">Settembre 4, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/Crisi-di-governo-Salvini-riapre-ai-5-stelle-Di-Maio-chiude-585x390.jpg');" href="https://www.essere-informati.it/ultimi-sondaggi-m5s-cresce-dal-17-al-24-scende-la-lega-che-dal-38-va-al-31/" title="Ultimi Sondaggi: M5s cresce dal 17% al 24%. Scende la Lega che dal 38% va al 31%">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/ultimi-sondaggi-m5s-cresce-dal-17-al-24-scende-la-lega-che-dal-38-va-al-31/">Ultimi Sondaggi: M5s cresce dal 17% al 24%. Scende la Lega che dal 38% va al 31%</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-31T12:03:26+00:00">Agosto 31, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2018/08/salvini.jpg');" href="https://www.essere-informati.it/salvini-scarica-berlusconi-noi-non-abbiamo-bisogno-di-niente-e-di-nessuno/" title="Salvini scarica Berlusconi: &#8220;Noi non abbiamo bisogno di niente e di nessuno&#8221;">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/salvini-scarica-berlusconi-noi-non-abbiamo-bisogno-di-niente-e-di-nessuno/">Salvini scarica Berlusconi: &#8220;Noi non abbiamo bisogno di niente e di nessuno&#8221;</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-31T08:40:52+00:00">Agosto 31, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2018/09/06ATM01G01_02_07-230_articolo.jpg');" href="https://www.essere-informati.it/nuovo-governo-salvini-chiama-la-piazza-manifestazione-il-19-ottobre/" title="Nuovo governo, Salvini chiama la piazza: &#8220;Manifestazione il 19 ottobre&#8221;">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/nuovo-governo-salvini-chiama-la-piazza-manifestazione-il-19-ottobre/">Nuovo governo, Salvini chiama la piazza: &#8220;Manifestazione il 19 ottobre&#8221;</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-30T10:04:24+00:00">Agosto 30, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/081641565-bd14c93c-72af-4547-847c-ec55fd730e79.jpg');" href="https://www.essere-informati.it/governo-la-lega-si-rifiuta-di-lasciare-le-poltrone-delle-presidenze/" title="Governo: La Lega si rifiuta di lasciare le poltrone delle presidenze.">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/governo-la-lega-si-rifiuta-di-lasciare-le-poltrone-delle-presidenze/">Governo: La Lega si rifiuta di lasciare le poltrone delle presidenze.</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-30T09:37:41+00:00">Agosto 30, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/di-maio-e-salvini-585x312.jpg');" href="https://www.essere-informati.it/salvini-ammette-la-proposta-fatta-per-di-maio-premier/" title="Salvini ammette la proposta fatta per Di Maio Premier">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/salvini-ammette-la-proposta-fatta-per-di-maio-premier/">Salvini ammette la proposta fatta per Di Maio Premier</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-29T14:47:13+00:00">Agosto 29, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/crisi-di-governo-consultazioni-diretta-585x390.png');" href="https://www.essere-informati.it/governo-conte-sale-al-quirinale-per-lincarico-guarda-la-diretta-video/" title="Governo, Conte sale al Quirinale per l’incarico. Guarda la diretta video">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/governo-conte-sale-al-quirinale-per-lincarico-guarda-la-diretta-video/">Governo, Conte sale al Quirinale per l’incarico. Guarda la diretta video</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-29T08:35:04+00:00">Agosto 29, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/salvini-zingaretti-585x390.jpg');" href="https://www.essere-informati.it/la-telefonata-di-salvini-a-zingaretti-per-far-cadere-il-governo/" title="La Telefonata di Salvini a Zingaretti per far cadere il Governo">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/la-telefonata-di-salvini-a-zingaretti-per-far-cadere-il-governo/">La Telefonata di Salvini a Zingaretti per far cadere il Governo</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-29T07:56:46+00:00">Agosto 29, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/Di-Maio-585x390.png');" href="https://www.essere-informati.it/di-maio-la-lega-mi-ha-proposto-di-essere-il-presidente-del-consiglio-ho-rifiutato/" title="Di Maio: “La Lega mi ha proposto di essere il presidente del Consiglio, ho rifiutato”">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/di-maio-la-lega-mi-ha-proposto-di-essere-il-presidente-del-consiglio-ho-rifiutato/">Di Maio: “La Lega mi ha proposto di essere il presidente del Consiglio, ho rifiutato”</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-28T18:29:41+00:00">Agosto 28, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/centinaio-incapace-585x337.png');" href="https://www.essere-informati.it/crisi-di-governo-centinaio-conte-mi-ha-dato-dellincapace/" title="Crisi di governo: Centinaio, Conte Mi ha dato dell’incapace">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/crisi-di-governo-centinaio-conte-mi-ha-dato-dellincapace/">Crisi di governo: Centinaio, Conte Mi ha dato dell’incapace</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-28T09:54:53+00:00">Agosto 28, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/C’È-LO-ZAMPINO-USA-E-CINA-DIETRO-LA-CRISI-DI-GOVERNO-585x390.jpg');" href="https://www.essere-informati.it/ce-lo-zampino-usa-e-cina-dietro-la-crisi-di-governo/" title="C’È LO ZAMPINO USA E CINA DIETRO LA CRISI DI GOVERNO">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/ce-lo-zampino-usa-e-cina-dietro-la-crisi-di-governo/">C’È LO ZAMPINO USA E CINA DIETRO LA CRISI DI GOVERNO</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-26T04:57:58+00:00">Agosto 26, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2016/03/1456927821129.jpg-di_battista_choc_in_aula___non_paghero_il_canone_rai_e_diro_agli_italiani_come_farlo_.jpg');" href="https://www.essere-informati.it/di-battista-la-lega-riapre-al-m5s-buona-cosa-strano-che-adesso-tutti-i-partiti-ci-cercano/" title="Di Battista: La lega riapre al M5S? Buona cosa. Strano che adesso tutti i partiti ci cercano&#8230;">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/di-battista-la-lega-riapre-al-m5s-buona-cosa-strano-che-adesso-tutti-i-partiti-ci-cercano/">Di Battista: La lega riapre al M5S? Buona cosa. Strano che adesso tutti i partiti ci cercano&#8230;</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-23T13:57:24+00:00">Agosto 23, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2018/12/matteo_salvini_luigi_dimaio_lega_m5s_governo_lapresse_2018_thumb660x453.jpg');" href="https://www.essere-informati.it/salvini-se-m5s-ci-ripensa-noi-siamo-qui-ed-elogia-luigi-di-maio/" title="Salvini: Se M5s ci ripensa noi siamo qui. Ed Elogia Luigi Di Maio">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/salvini-se-m5s-ci-ripensa-noi-siamo-qui-ed-elogia-luigi-di-maio/">Salvini: Se M5s ci ripensa noi siamo qui. Ed Elogia Luigi Di Maio</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-23T09:45:37+00:00">Agosto 23, 2019</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/salvini-1200-1-585x390.jpg');" href="https://www.essere-informati.it/ultimi-sondaggialla-lega-la-crisi-costa-4-punti-m5s-e-pd-recuperano-ancora/" title="Ultimi Sondaggi:Alla Lega, la crisi costa 4 punti. M5S e PD recuperano ancora">
																																																																		</a>
										<h3><a href="https://www.essere-informati.it/ultimi-sondaggialla-lega-la-crisi-costa-4-punti-m5s-e-pd-recuperano-ancora/">Ultimi Sondaggi:Alla Lega, la crisi costa 4 punti. M5S e PD recuperano ancora</a></h3>
										<span class="date"><time class="entry-date published" datetime="2019-08-23T09:24:57+00:00">Agosto 23, 2019</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.essere-informati.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea autocomplete="nope"  id="b730b933e7"  name="b730b933e7"   cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a33d769b1f5455d273423dacf10b8e17" );document.getElementById("b730b933e7").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='4960' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	<div class="penci-flag-rlt-popup"></div>
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-26" class="widget widget_text">			<div class="textwidget"><div id="18606-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18606&#038;formatId=3" ></script></div>
</div>
		</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Recent Posts</span></h4>				<ul id="penci-latestwg-3653" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.essere-informati.it/wp-content/uploads/2019/09/2015-03-02-merkel-mattarella-263x175.jpg" href="https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/" title="Di Maio agli Esteri e la Merkel delusa telefona a Mattarella"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.essere-informati.it/di-maio-agli-esteri-e-la-merkel-delusa-telefona-a-mattarella/" rel="bookmark" title="Di Maio agli Esteri e la Merkel delusa telefona a Mattarella">
											Di Maio agli Esteri e la Merkel delusa telefona a Mattarella										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-09-05T19:12:52+00:00">Settembre 5, 2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.essere-informati.it/wp-content/uploads/2019/09/barattolo-della-calma-263x175.png" href="https://www.essere-informati.it/ecco-il-barattolo-della-calma-la-tecnica-che-sta-aiutando-i-genitori-di-tutto-il-mondo/" title="Ecco il barattolo della calma! la tecnica che sta aiutando i genitori di tutto il mondo"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.essere-informati.it/ecco-il-barattolo-della-calma-la-tecnica-che-sta-aiutando-i-genitori-di-tutto-il-mondo/" rel="bookmark" title="Ecco il barattolo della calma! la tecnica che sta aiutando i genitori di tutto il mondo">
											Ecco il barattolo della calma! la tecnica che sta aiutando i genitori di tutto il mondo										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-09-05T12:55:00+00:00">Settembre 5, 2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.essere-informati.it/wp-content/uploads/2019/09/5g-guerra-in-italia-tra-cina-e-usa-263x175.png" href="https://www.essere-informati.it/il-5g-in-italia-e-al-centro-di-una-guerra-tra-usa-e-cina-che-nessuno-vi-dice/" title="IL 5G IN ITALIA È AL CENTRO DI UNA GUERRA TRA USA E CINA CHE NESSUNO VI DICE"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.essere-informati.it/il-5g-in-italia-e-al-centro-di-una-guerra-tra-usa-e-cina-che-nessuno-vi-dice/" rel="bookmark" title="IL 5G IN ITALIA È AL CENTRO DI UNA GUERRA TRA USA E CINA CHE NESSUNO VI DICE">
											IL 5G IN ITALIA È AL CENTRO DI UNA GUERRA TRA USA E CINA CHE NESSUNO VI DICE										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-09-04T08:28:33+00:00">Settembre 4, 2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.essere-informati.it/wp-content/uploads/2019/09/Spina-di-pesce-nella-gola-263x175.jpg" href="https://www.essere-informati.it/spina-di-pesce-nella-gola-niente-panico-ecco-come-eliminare-il-fastidio-in-un-solo-colpo/" title="Spina di pesce nella gola: niente panico, ecco come eliminare il fastidio in un solo colpo"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.essere-informati.it/spina-di-pesce-nella-gola-niente-panico-ecco-come-eliminare-il-fastidio-in-un-solo-colpo/" rel="bookmark" title="Spina di pesce nella gola: niente panico, ecco come eliminare il fastidio in un solo colpo">
											Spina di pesce nella gola: niente panico, ecco come eliminare il fastidio in un solo colpo										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-09-04T06:53:32+00:00">Settembre 4, 2019</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.essere-informati.it/wp-content/uploads/2019/09/genocidio-bambini-disabili-263x175.png" href="https://www.essere-informati.it/il-primo-sterminio-nazista-non-fu-contro-gli-ebrei-fu-il-genocidio-dei-bambini-disabili-meno-noto-alla-storia/" title="Il primo sterminio nazista non fu contro gli ebrei: fu il genocidio dei bambini disabili, meno noto alla storia"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.essere-informati.it/il-primo-sterminio-nazista-non-fu-contro-gli-ebrei-fu-il-genocidio-dei-bambini-disabili-meno-noto-alla-storia/" rel="bookmark" title="Il primo sterminio nazista non fu contro gli ebrei: fu il genocidio dei bambini disabili, meno noto alla storia">
											Il primo sterminio nazista non fu contro gli ebrei: fu il genocidio dei bambini disabili, meno noto alla storia										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-09-02T11:50:13+00:00">Settembre 2, 2019</time></span>
																	</div>
							</div>
						</li>
										</ul>

			</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Popular Posts</span></h4>				<ul id="penci-popularwg-5474" class="side-newsfeed display-order-numbers">

					
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">1</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.essere-informati.it/wp-content/uploads/2017/08/nascondere-delitti-immigrati.png" href="https://www.essere-informati.it/giornalista-confessa-nascondiamo-crimini-degli-immigrati-la-gente-non-deve-sapere/" title="GIORNALISTA CONFESSA: “NASCONDIAMO I CRIMINI DEGLI IMMIGRATI, LA GENTE NON DEVE SAPERE”"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.essere-informati.it/giornalista-confessa-nascondiamo-crimini-degli-immigrati-la-gente-non-deve-sapere/" rel="bookmark" title="GIORNALISTA CONFESSA: “NASCONDIAMO I CRIMINI DEGLI IMMIGRATI, LA GENTE NON DEVE SAPERE”">
											GIORNALISTA CONFESSA: “NASCONDIAMO I CRIMINI DEGLI IMMIGRATI, LA GENTE NON DEVE SAPERE”										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-05-19T10:41:13+00:00">Maggio 19, 2019</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">2</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.essere-informati.it/wp-content/uploads/2017/03/api-estinzione-pericolo-ecosistema.jpg" href="https://www.essere-informati.it/attenzione-le-api-sono-ufficialmente-in/" title="Attenzione: Le api sono ufficialmente in via di estinzione: un pericolo globale"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.essere-informati.it/attenzione-le-api-sono-ufficialmente-in/" rel="bookmark" title="Attenzione: Le api sono ufficialmente in via di estinzione: un pericolo globale">
											Attenzione: Le api sono ufficialmente in via di estinzione: un pericolo globale										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2019-04-08T05:13:00+00:00">Aprile 8, 2019</time></span>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
															<span class="order-border-number">
								<span class="number-post">3</span>
							</span>
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://www.essere-informati.it/wp-content/uploads/2018/01/o.327869.jpg" href="https://www.essere-informati.it/frasi-sulla-felicita-le-migliori/" title="Frasi sulla felicità: Ecco le migliori"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://www.essere-informati.it/frasi-sulla-felicita-le-migliori/" rel="bookmark" title="Frasi sulla felicità: Ecco le migliori">
											Frasi sulla felicità: Ecco le migliori										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2018-01-23T00:12:26+00:00">Gennaio 23, 2018</time></span>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="text-27" class="widget widget_text">			<div class="textwidget"><p><!-- Inizio Codice Convalida zazoom --><br />
<a href="https://www.zazoom.it/zoom/utente.asp?ut=1167" target="_blank" title="Segnala a Zazoom - Blog Directory - Aggregatore Feed" rel="noopener noreferrer"><img width="25" src="https://www.zazoom.it/share.png" alt="Segnala a Zazoom - Blog Directory" title="Segnala a Zazoom - Blog Directory"style="border:0px;cursor:pointer;"/></a><br />
<!-- Fine Codice Convalida zazoom --></p>
</div>
		</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
											</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="categories-3" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categorie</span></h4><form action="https://www.essere-informati.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="540">alimentazione&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="348">ambiente&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="277">medicina&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="269">Misteri&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="275">Natura&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="403">politica&nbsp;&nbsp;(292)</option>
	<option class="level-0" value="1197">rimedi naturali&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="266">Salute&nbsp;&nbsp;(113)</option>
	<option class="level-1" value="567">&nbsp;&nbsp;&nbsp;sbiancare i denti&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="311">scienza&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="276">seo Blogger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="270">Spazio&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="709">Sports&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="439">tecnologia&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="500">Tumori&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="265">ultimi articoli&nbsp;&nbsp;(621)</option>
	<option class="level-0" value="271">Vita extraterrestre&nbsp;&nbsp;(3)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/essereinformatiit/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
																															<li><a href="https://www.pinterest.it/essereinformati/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li>
																<li><a href="https://www.linkedin.com/in/essere-informati-a17794178/" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i><span>Linkedin</span></a></li>
																																																																																																																																																					</ul>
			</div>
				<div class="penci-flag-rlt-popup"></div>					<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>@2019 -</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->
		<aside class="penci-rlt-popup penci-rltpopup-left">
		<h3 class="rtlpopup-heading">Leggi Anche<a class="penci-close-rltpopup">x<span></span><span></span></a></h3>
		
		<div class="penci-rtlpopup-content">
						<div class="rltpopup-item" style="transition-delay: 400ms; -webkit-transition-delay: 400ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/09/5g-guerra-in-italia-tra-cina-e-usa-263x175.png');" href="https://www.essere-informati.it/il-5g-in-italia-e-al-centro-di-una-guerra-tra-usa-e-cina-che-nessuno-vi-dice/" title="IL 5G IN ITALIA È AL CENTRO DI UNA GUERRA TRA USA E CINA CHE NESSUNO VI DICE"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://www.essere-informati.it/il-5g-in-italia-e-al-centro-di-una-guerra-tra-usa-e-cina-che-nessuno-vi-dice/">IL 5G IN ITALIA È AL CENTRO DI UNA GUERRA...</a></h4>
														<span class="date"><time class="entry-date published" datetime="2019-09-04T08:28:33+00:00">Settembre 4, 2019</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 480ms; -webkit-transition-delay: 480ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2019/08/Crisi-di-governo-Salvini-riapre-ai-5-stelle-Di-Maio-chiude-263x175.jpg');" href="https://www.essere-informati.it/ultimi-sondaggi-m5s-cresce-dal-17-al-24-scende-la-lega-che-dal-38-va-al-31/" title="Ultimi Sondaggi: M5s cresce dal 17% al 24%. Scende la Lega che dal 38% va al 31%"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://www.essere-informati.it/ultimi-sondaggi-m5s-cresce-dal-17-al-24-scende-la-lega-che-dal-38-va-al-31/">Ultimi Sondaggi: M5s cresce dal 17% al 24%. Scende la...</a></h4>
														<span class="date"><time class="entry-date published" datetime="2019-08-31T12:03:26+00:00">Agosto 31, 2019</time></span>
													</div>
					</div>
				</div>
						<div class="rltpopup-item" style="transition-delay: 560ms; -webkit-transition-delay: 560ms;">
					<div class="rltpopup-item-inner">
																					<figure class="rltpopup-thumbnail">
									<a class="rltpopup-thumb penci-image-holder" style="background-image: url('https://www.essere-informati.it/wp-content/uploads/2018/08/salvini.jpg');" href="https://www.essere-informati.it/salvini-scarica-berlusconi-noi-non-abbiamo-bisogno-di-niente-e-di-nessuno/" title="Salvini scarica Berlusconi: &#8220;Noi non abbiamo bisogno di niente e di nessuno&#8221;"></a>
								</figure>
																			<div class="rltpopup-meta">
							<h4><a class="rltpopup-title" href="https://www.essere-informati.it/salvini-scarica-berlusconi-noi-non-abbiamo-bisogno-di-niente-e-di-nessuno/">Salvini scarica Berlusconi: &#8220;Noi non abbiamo bisogno di niente e...</a></h4>
														<span class="date"><time class="entry-date published" datetime="2019-08-31T08:40:52+00:00">Agosto 31, 2019</time></span>
													</div>
					</div>
				</div>
		</div></aside>
<div id="fb-root"></div>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA7whDEAItnBS67"></script><div id=18606-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=18606&formatId=15' ></script></div>		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.essere-informati.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>







<script src="https://www.essere-informati.it/wp-content/cache/minify/919ba.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"59461cd26a","ajax_url":"https:\/\/www.essere-informati.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"019d9f968e","ajax_url":"https:\/\/www.essere-informati.it\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"0957146706","ajax_url":"https:\/\/www.essere-informati.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script src="https://www.essere-informati.it/wp-content/cache/minify/60a24.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"8630fb3d8b","ajax_url":"https:\/\/www.essere-informati.it\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>

<script src="https://www.essere-informati.it/wp-content/cache/minify/9dd15.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/www.essere-informati.it\/wp-admin\/admin-ajax.php","nonce":"609cbfb5ad"};
/* ]]> */
</script>
<script src="https://www.essere-informati.it/wp-content/cache/minify/7e152.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.essere-informati.it\/wp-admin\/admin-ajax.php","nonce":"609cbfb5ad"};
/* ]]> */
</script>


<script src="https://www.essere-informati.it/wp-content/cache/minify/27e51.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"0","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>

<script src="https://www.essere-informati.it/wp-content/cache/minify/81ab6.js"></script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.essere-informati.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div>
			</div>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 216/232 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 2/28 queries in 0.112 seconds using disk

Served from: www.essere-informati.it @ 2019-09-05 19:13:20 by W3 Total Cache
-->